رفتن به مطلب
! Omid StaR !

هماهنگ سازی پلاگین های نسخه 1.4 با نسخه 1.6

پست های پیشنهاد شده

درود بر دوستان!

 

برای هماهنگ سازی پلاگین های نسخه 1.4 با نسخه 1.6 :

 

1- فایل پلاگین را باز کنید ( فایل موجود در پوشه inc/plugins).

 

2- این خط را پیدا کنید:

 

 

"compatibility" => "14*"

 

 

و با این خط جایگزین کنید:

 

 

"compatibility" => "16*"

 

[align=RIGHT]در صورتی که عدد جلوی کد اول تفاوت داشت ، شما باز هم باید به خط دوم مقدار را تغییر دهید (به عدد توجه نکنید).

 

فایل را ذخیره کنید.[/align]

 

نویسنده: Mohammad-Za

در مای بی بی ایران

به اشتراک گذاری این ارسال


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

×